CGI版PHPでユーザ認証を動作させるプラグイン

バージョン1.4.7
投稿者Kjm
状態完了
投稿日2007-03-23 (金) 18:06:34

メッセージ

CGI版PHPでユーザ認証を動作させるプラグイン 自作プラグインのUserPageAdmin を改造すればできそうな気がしてます。

コメント


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2010-07-15 (木) 18:44:32
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u10. HTML convert time: 0.219 sec.

OSDN