質問箱/2579

カテゴリ
サマリ自作プラグインのインストール
バージョン1.4.5
投稿者itoke?
状態完了
投稿日2005-02-04 (金) 10:21:06

質問

自作プラグインpreedit.inc.phpをインストールさせて頂こうと思うのですが、インストール方法で、pukiwiki.skin.ja.phpの変更をする必要があるようです。しかし、pukiwiki.skin.ja.phpというファイルがないです。pukiwiki.skin.phpならあるのですが、pukiwiki.skin.phpで良いのでしょうか?

回答


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2010-03-08 (月) 16:32:34
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u7. HTML convert time: 0.274 sec.

OSDN