質問箱/2581

カテゴリ
サマリbanana-milk.netへの設置
バージョン
投稿者STONE
状態完了
投稿日2005-02-02 (水) 19:13:07

質問

どなたかおわかりになる方、宜しくお願い致します。 banana-milk.netにて、PHP使用可能との事なので、1.3台、1.4台ともに設置してみましたが、動作致しません。 cgi-binの下に入れてみたり、パーミッションを変更したりと、いろいろやってみたのですが、うまく動作しません。 宜しくお願い致します。

回答


*1 本当に推量に過ぎないので、正直あれこれ組み合わせを試すより聞いた方が早いような気がします。

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2014-05-15 (木) 18:14:24
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u8. HTML convert time: 0.438 sec.

OSDN