質問箱/3189

カテゴリ
サマリQube3 で 1.4系 を動かすには?
バージョン1.4.5_1
投稿者Qube3
状態完了
投稿日2005-09-16 (金) 20:41:39

質問

Sun Cobalt Qube3 で1.4系が動きません。
PHP は,4.3.10 を入れました。1.3系は問題なく動作します。
mbstring など考えられる点はチェックしたのですが,白紙ページしか表示されません。
どこか盲点があるのでしょうか。


Sun Cobalt Qube3
Apache/1.3.29
PHP/4.3.10
mbstring.encoding_translation On
mbstring.http_output SJIS
mbstring.internal_encoding EUC-JP
mbstring.language Japanese

回答



トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2005-09-16 (金) 22:50:38
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u10. HTML convert time: 0.218 sec.

OSDN