質問箱/3561

カテゴリ
サマリIE7とVistaについて
バージョン問わない
投稿者匿名
状態質問
投稿日2006-12-12 (火) 18:10:12

質問

IE7とVistaに対応しているバージョンはあるのでしょうか? また対応できていない場合、次のバージョンはいつリリースされるのでしょうか?

回答

  • 質問の意図が掴めないのですが、IE7でPukiWikiを用いたサイトを表示できるか?ということであればおそらく可能でしょう。また、Vista搭載のPCでPukiWikiを用いたサイトを表示することもおそらく可能。Vistaをwebサーバーにしてというのは多分誰も試してないから不明。 -- 2006-12-12 (火) 19:25:37
  • 質問箱/3540 -- 2006-12-12 (火) 21:27:27


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2006-12-12 (火) 21:27:27
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u7. HTML convert time: 0.282 sec.

OSDN