質問箱/5324

カテゴリエラー・トラブル
サマリ
バージョン
投稿者ななつ?
状態質問
投稿日2018-11-30 (金) 12:02:15

質問

初めまして。 pukiwikiでHPを作成し運用しているのですが、今日(2018/11/30)から突然ログイン認証ができなくなってしまいました。どなたか同じ現象になっている方は居ますでしょうか。 当方httpで運用しています。

回答

  • PukiWikiのバージョン PukiWikiが稼働しているOS種類、バージョン PukiWikiを稼働させているWEBサーバー種類、バー ジョン PukiWikiが使用するPHPバージョン 自分が行なった手順、使用したソフトを記入すると原因を特定しやすくなるかもしれません。 -- 匿名 2018-11-30 (金) 22:15:33
  • レンタルサーバーであれば、最近なにか変化があったか、管理会社に問い合わせてみるのがよいですね -- umorigu 2018-12-01 (土) 02:26:33
  • ありがとうございます!まずはレンタルサーバーの管理会社に確認してみます。 -- ななつ? 2018-12-02 (日) 07:24:40


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2018-12-02 (日) 07:24:40
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u7. HTML convert time: 0.302 sec.

OSDN