質問箱/5406

カテゴリその他
サマリプラグインについての質問
バージョン1.5.3
投稿者タケダ
状態完了
投稿日2021-04-19 (月) 11:52:42

質問

/pukiwiki.sonots.com/ こちらのサイトで紹介されているtag,taglistプラグインを使おうと思っていたのですが、プラグインを呼び出そうとするとHTTPエラー500が出てきて動作しなくなってしまいます。 これはこのプラグインは1.5.3に対応していないということでいいのでしょうか?

回答



トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2021-05-10 (月) 13:38:29
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.802 sec.

OSDN