質問箱/9

カテゴリ
サマリ[BugTrack] PHP does not have "mb_jstring" module
バージョン1.3.2
投稿者たらこせる
状態却下
投稿日2002-08-31 (SAT) 11:11:37

質問

This server's PHP does not have "mb_jstring" module.Cannot convert encoding.

と表示されました。PHPのモジュールに詳しくないんですが、バージョン2.0.6*1でもエンコーディングできるんでしょうか。

回答



*1 4.0.6ですよね?

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2005-12-04 (日) 13:30:40
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.086 sec.

OSDN