エラーメッセージが出てlookupプラグインが動作しない

  • 種別 : 動作環境
  • バージョン : --

質問

This server's PHP does not have "mb_jstring" module.Cannot convert encoding.

と表示されて、#lookup が動きません。

回答

PHPmbstringモジュールが入っていますか?


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2004-08-21 (土) 00:57:06
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u1. HTML convert time: 0.291 sec.

OSDN