** [[WebTrack/19]] [#rc39add3]
|~サマリ|PukiWiki/インストール/1.4系列の記述内容が古いまま |
|~お名前|[[名無しさん]]|
|~優先度|緊急|
|~状態|完了|
|~カテゴリー|PukiWiki.org 不具合|
|~投稿日|2004-09-22 (水) 11:52:37|
|~担当者|[[merlin]]|

** メッセージ [#e6e2fcb4]
[[PukiWiki/インストール/1.4系列]]のページの情報が古いので、新しく1.4.4を設置しようとする人の混乱を招いている。

参考:続・質問箱/346
参考:[[続・質問箱/346]]
----
-[[dev:PukiWiki/1.4/インストール]]を見れば分かんですが、やはりorgが変わってないのは問題かと思います。  :( --  &new{2004-09-22 (水) 11:54:03};
-[[PukiWiki/Install]] にコメント追加、[[1.4.3以前>PukiWiki/Install/1.4-1.4.3]][[1.4.4以降>PukiWiki/Install/インストール方法]]のページ追加 致しました。 -- [[merlin]] &new{2004-09-22 (水) 15:16:40};

#comment
//#comment



トップ   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.063 sec.

OSDN