**PukiWiki 1.4が動くPHPのバージョンは? [#y8fa3469]
-種別 : 動作環境
-バージョン : 1.4系
***質問 [#g7ffcb60]
~PukiWikiが動くPHPのバージョンは?
***回答 [#h35ba058]
4.1.2 以降が確実です。それより前のバージョンでは、グローバル変数周りやmb_string関係で問題が起きることがあります。

トップ   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.039 sec.

OSDN