**[[質問箱3/426]] [#t0c78c7c]
#author("2018-03-11T18:36:20+09:00;2007-09-20T21:42:41+09:00","","")
**[[質問箱/3426]] [#t0c78c7c]
|RIGHT:70|LEFT:410|c
|~カテゴリ||
|~サマリ|PHP4.4.2で1.4.4php5は動きますか?|
|~バージョン|1.4.4|
|~投稿者|[[パスカリ]]|
|~状態|完了|
|~投稿日|&new{2006-06-01 (木) 15:07:09};|
***質問 [#h142510b]
Pukiwiki1.4.4php5をPHP4.3.10で動かしています。
PHP4.4.2にverupした場合、無事に動きますか?

***回答 [#z3fd8697]
- なんとなくですが、動かなかったような気がします。devでそんな話題が出てたような気がする。 --  &new{2006-06-01 (木) 20:33:46};
- PukiWiki1.4.4あたりの物が動かなくなって、1.4.6にしたら動いたという話題は多いですよ --  &new{2006-06-02 (金) 07:25:43};
- ありがとうございます。やっぱりpukiwikiのほうもverupしたほうがよさそうですね。 -- [[パスカリ]] &new{2006-06-02 (金) 19:43:26};

#comment

トップ   編集 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Site admin: PukiWiki Development Team

PukiWiki 1.5.3+ © 2001-2020 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.078 sec.

OSDN