CVS更新 -- henoheno

  • cvs:INSTALL.txt (1.4): Corrected. Added about administrative password, PHP-CGI, PHP parse error, PukiWiki runtime error.

$adminpass について記述でき、これでやっと単独で設置可能になったかもしれず。


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2005-09-05 (月) 23:25:10
Site admin: PukiWiki Development Team

PukiWiki 1.5.2+ © 2001-2019 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u7. HTML convert time: 0.370 sec.

OSDN