PukiWiki/1.5

1.4.7からの変更点

PHP5.5対応 (1.5.0)

  • PHP5.4/5.5で動作するようになりました。

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2016-01-13 (水) 00:50:57
Site admin: PukiWiki Development Team

PukiWiki 1.5.1+ © 2001-2016 PukiWiki Development Team. Powered by PHP 5.6.30-0+deb8u1. HTML convert time: 0.217 sec.

OSDN