*recentプラグインでXSS脆弱性
*recentプラグインでXSS脆弱性 [#n681a8b3]

-ページ: BugTrack
-投稿者: [[seagull]]
-優先順位: 緊急
-状態: 完了
-カテゴリー: プラグイン
-投稿日: 2002-06-29 (土) 01:41:08
-バージョン: 

**メッセージ
**メッセージ [#m73508ef]
HTMLエンコードしていません。

関連: [[BugTrack/44]]


----

-パッチ添付しました -- [[seagull]] SIZE(1):2002-06-29 (土) 01:43:42
-reimyさんが取り込んでくれたのを取り込みました<CVS -- [[ゆう]] SIZE(1):2002-07-01 (月) 19:24:20
#comment
//#comment

トップ   編集 差分 履歴 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Site admin: PukiWiki Development Team

PukiWiki 1.5.4+ © 2001-2022 PukiWiki Development Team. Powered by PHP 5.6.40-0+deb8u12. HTML convert time: 0.067 sec.

OSDN